wordpress 2.8 以降は my-hacks.php無効?

wordpress.org サイトに気になる記述を、発見

-- 本文 --
At least since version 2.8 my-hacks.php file is not supported any longer.
Hacks are not officially supported by WordPress. Use at your own risk.

-- 直訳 --
少なくともバージョン2.8、my-hacks.php、ファイルはもうサポートされません。
ハッキングはWordPressによって公式にサポートされません。 自分の責任で、使用します。

ん~、ガリガリ書きます(涙
[PR]
by taff2005 | 2009-08-02 09:12 | 似て非なるもの
<< Smart YouTubeに携... プログラマにも出来る-画像に影... >>